this kernel requires the following features not present on the cpu pae

今天在一台小工控机上安装centos 6.4系统,启动是提示如下错误信息:

This kernel requires the following features not present: pae
Unable to boot - please use a kernel appropriate for your CPU

原来是我的机器CPU太老了,centos 6.4不能在没有pae功能的CPU上安装,只能下载个centos 5.x版本再测试了,浪费我一张光盘!

上一篇: